Переводчик тем WordPress (pot) Ubuntu

Для того чтобы правильно переводить тему WordPress в Ubuntu необходимо установить

POEDIT — софт для работы с pot файлами, локализацией тем.

sudo apt-get install poedit

Добавить комментарий

Войти с помощью: 

Ваш e-mail не будет опубликован. Обязательные поля помечены *